Security Lab

Межсайтовый скриптинг в HPE LoadRunner

Дата публикации:12.07.2017
Дата изменения:13.07.2017
Всего просмотров:2385
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv2 рейтинг: 0.3 (3.2 (AV:N/AC:M/Au:N/C:N/I:P/A:N/E:U/RL:OF/RC:C))
CVE ID: CVE-2017-8953
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: HP Mercury LoadRunner
Уязвимые версии: HP Mercury LoadRunner версии 12.53, 12.00, 12.50, 12.01, 12.02, 12.49, 11.52, 11.50, 9.0.0, 11.51, 9.51, 11.0.0.0, 9.50.0, 9.52, 9.1, 7.02, 8.13, 8.14, 8.12, 7.5, 7.6, 7.8, 8.0, 9.0, 7.51, 7.0, 9.5
Описание:

Межсайтовый скриптинг в HPE LoadRunner

URL производителя: https://www.hpe.com/us/en/home.html
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2017071205