Security Lab

Обновление безопасности Gentoo для KAuth and KDELibs

Дата публикации:29.06.2017
Всего просмотров:1612
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv2 рейтинг: 2.8 (3.4 (AV:L/AC:L/Au:N/C:P/I:P/A:P/E:U/RL:OF/RC:C))
CVE ID: CVE-2017-8422
Вектор эксплуатации: Локальная
Воздействие: Раскрытие важных данных
Повышение привилегий
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Gentoo Linux 1.x
Gentoo Linux
Уязвимые версии: Gentoo Linux версии -
Описание:

Обновление безопасности Gentoo для KAuth and KDELibs

Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2017062916