Security Lab

Обновление безопасности Gentoo для MuPDF

Дата публикации:08.06.2017
Дата изменения:09.06.2017
Всего просмотров:871
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:3
CVSSv2 рейтинг: 0.3 (3.7 (AV:N/AC:L/Au:N/C:N/I:N/A:P/E:U/RL:OF/RC:C))
0.3 (3.7 (AV:N/AC:L/Au:N/C:N/I:N/A:P/E:U/RL:OF/RC:C))
0.3 (3.7 (AV:N/AC:L/Au:N/C:N/I:N/A:P/E:U/RL:OF/RC:C))
CVE ID: CVE-2016-10221
CVE-2017-5991
CVE-2017-6060
Вектор эксплуатации: Удаленная
Воздействие: Повышение привилегий
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Gentoo Linux 1.x
Gentoo Linux
Уязвимые версии: Gentoo Linux версии -
Описание:

Обновление безопасности Gentoo для MuPDF

Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2017060616