Security Lab

Обновление безопасности Ubuntu для OpenLDAP

Дата публикации:02.06.2017
Всего просмотров:1355
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv2 рейтинг: 0.3 (3 (AV:N/AC:L/Au:S/C:N/I:N/A:P/E:U/RL:OF/RC:C))
CVE ID: CVE-2017-9287
Вектор эксплуатации: Удаленная
Воздействие: Отказ в обслуживании
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Ubuntu Linux 14.04
Уязвимые версии: Ubuntu версии 17.04, 16.10, 16.04, 14.04
Описание:

Обновление безопасности Ubuntu для OpenLDAP

URL производителя: http://www.ubuntu.com/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2017060219