Security Lab

Множественные уязвимости в Xen

Дата публикации:31.05.2017
Всего просмотров:1283
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:3
CVSSv2 рейтинг: 2.8 (3.4 (AV:L/AC:L/Au:N/C:P/I:P/A:P/E:U/RL:OF/RC:C))
2.8 (3.4 (AV:L/AC:L/Au:N/C:P/I:P/A:P/E:U/RL:OF/RC:C))
2.8 (3.4 (AV:L/AC:L/Au:N/C:P/I:P/A:P/E:U/RL:OF/RC:C))
CVE ID: CVE-2017-8903
CVE-2017-8904
CVE-2017-8905
Вектор эксплуатации: Локальная
Воздействие: Повышение привилегий
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Xen 4.x
Уязвимые версии: Xen версии 4.8.1, 4.8.0, 4.7.2, 4.7.1, 4.7.0, 4.6.3, 4.6.1, 4.6.0, 4.5.3, 4.5.1, 4.5.2, 4.5.0
Описание:

Множественные уязвимости в Xen

Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2017050307