Отказ в обслуживании в Cisco IP Communicator

Дата публикации:
14.07.2015
Дата изменения:
14.07.2015
Всего просмотров:
1283
Опасность:
Наличие исправления:
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:/AC:L/Au:N/C:N/I:N/A:P/E:U/RL:/RC:C) = Base:0.3/Temporal:0
CVE ID:
CVE-2015-4240
Вектор эксплуатации:
Воздействие:
Отказ в обслуживании
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Cisco IP Communicator 8.х
Уязвимые версии:
Cisco IP Communicator 8.6(4)

Описание:

Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании.

Уязвимость существует из-за ошибки при подтверждении HTTP GET запросов для определенных URL. Удаленный пользователь может вызвать отказ в обслуживании.


URL производителя: cisco.com

Решение: Установите последнюю версию с сайта производителя.

Ссылки: http://tools.cisco.com/security/center/viewAlert.x?alertId=39623