Отказ в обслуживании в Cisco NX-OS

Дата публикации:01.07.2015
Всего просмотров:2350
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv2 рейтинг: 6.1 (AV:A/AC:L/Au:N/C:N/I:N/A:C/E:U/RL:O/RC:C)
CVE ID: CVE-2015-4197
Вектор эксплуатации: Локальная сеть
Воздействие: Отказ в обслуживании
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Cisco NX-OS 5.x
Уязвимые версии: Cisco NX-OS Nexus 7000 Series 5.2(5)
Описание:

Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании.

Уязвимость существует из-за ошибки при обработке пакетов Link Layer Discovery Protocol (LLDP). Удаленный пользователь может вызвать отказ в обслуживании.

URL производителя: cisco.com
Решение: Установите последнюю версию с сайта производителя.
Ссылки: http://tools.cisco.com/security/center/viewAlert.x?alertId=39421