Компрометация системы в HP NonStop Server

Дата публикации:
28.05.2015
Дата изменения:
28.05.2015
Всего просмотров:
1233
Опасность:
Высокая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:L/Au:N/C:P/I:C/A:C/E:U/RL:O/RC:C) = Base:9.7/Temporal:7.2
CVE ID:
CVE-2015-2123
Вектор эксплуатации:
Удаленная
Воздействие:
Компрометация системы
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
HP NonStop Server 6.x
Уязвимые версии:
HP NonStop Server версии до J06.19
HP NonStop Server версии до L15.08

Описание:

Уязвимость позволяет удаленному пользователю скомпрометировать целевую систему.

Уязвимость существует из-за неизвестной ошибки. Удаленный пользователь может скомпрометировать целевую систему.


URL производителя: hp.com

Решение: Установите последнюю версию с сайта производителя.

Ссылки: http://h20564.www2.hp.com/hpsc/doc/public/display?docId=emr_na-c04683599