Отказ в обслуживании в Juniper Secure Analytics (JSA)

Дата публикации:
19.01.2015
Дата изменения:
19.01.2015
Всего просмотров:
772
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:L/Au:N/C:N/I:N/A:P/E:U/RL:O/RC:C) = Base:5/Temporal:3.7
CVE ID:
CVE-2014-0118
Вектор эксплуатации:
Локальная сеть
Воздействие:
Отказ в обслуживании
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Juniper Secure Analytics (JSA) 2014.2
Уязвимые версии:
Juniper Secure Analytics (JSA) 2014.2

Описание:

Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании.

Подробное описание уязвимости доступно по адресу: http://www.securitylab.ru/vulnerability/455616.php


URL производителя: http://www.juniper.net/us/en/products-services/security/secure-analytics/

Решение: Установите последнюю версию с сайта производителя.

Ссылки: https://kb.juniper.net/JSA10664