Множественные уязвимости в IBM MessageSight

Дата публикации:
19.12.2014
Дата изменения:
19.12.2014
Всего просмотров:
1296
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:L/Au:N/C:P/I:P/A:N/E:U/RL:OF/RC:C) = Base:6.4/Temporal:4.7
CVE ID:
CVE-2014-4263
Вектор эксплуатации:
Локальная сеть
Воздействие:
Раскрытие важных данных
Неавторизованное изменение данных
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
IBM MessageSight 1.x
Уязвимые версии:
IBM MessageSight версии с 1.0 по 1.1http://www-03.ibm.com/software/products/en/messagesight

Описание:

Уязвимость позволяет удаленному пользователю манипулировать определенной информацией и получить доступ к важным данным.

Подробное описание уязвимости (#19) доступно по адресу: http://www.securitylab.ru/vulnerability/459184.php


URL производителя: http://www-03.ibm.com/software/products/en/messagesight

Решение: Установите последнюю версию с сайта производителя.

Ссылки: https://www.ibm.com/support/docview.wss?uid=swg21688004