Обход ограничений безопасности в IBM WebSphere Lombardi Edition

Дата публикации:
19.12.2014
Дата изменения:
19.12.2014
Всего просмотров:
1342
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:A/AC:L/Au:N/C:P/I:P/A:N/E:U/RL:O/RC:C) = Base:4.8/Temporal:3.5
CVE ID:
CVE-2014-4844
Вектор эксплуатации:
Локальная сеть
Воздействие:
Обход ограничений безопасности
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
IBM WebSphere Lombardi Edition 7.x
Уязвимые версии:
IBM WebSphere Lombardi Edition 7.2

Описание:

Уязвимость позволяет удаленному пользователю обойти ограничения безопасности.

Подробное описание уязвимости доступно по адресу: http://www.securitylab.ru/vulnerability/463277.php


URL производителя: http://www-947.ibm.com/support/entry/portal/Overview/Software/WebSphere/WebSphere_Lombardi_Edition

Решение: Установите последнюю версию с сайта производителя.

Ссылки: https://www.ibm.com/support/docview.wss?uid=swg21691854