Отказ в обслуживании в Juniper SBR Carrier

Дата публикации:
08.12.2014
Дата изменения:
08.12.2014
Всего просмотров:
685
Опасность:
Средняя
Наличие исправления:
Нет
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:L/Au:N/C:N/I:N/A:P/E:U/RL:U/RC:C) = Base:5/Temporal:4.3
CVE ID:
CVE-2014-3470
Вектор эксплуатации:
Удаленная
Воздействие:
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Juniper SBR Carrier
Уязвимые версии:
Juniper SBR Carrier 7.5.0-R10 и более ранние версии
Juniper SBR Carrier 7.6.0-R9 и более ранние версии
Juniper SBR Carrier 8.0.0-R1 и более ранние версии

Описание:

Уязвимость позволяет удаленному пользователю осуществить DoS-атаку.

Подробная информация о уязвимости доступна по следующему адресу: http://www.securitylab.ru/vulnerability/453757.php.

Уязвимость существует из-за существующей уязвимой версии OpenSSL.


URL производителя: http://www.juniper.net/us/en/products-services/software/ipc/sbr-series/service-provider/carrier/

Решение: Исправление не выпущено.

Ссылки: https://kb.juniper.net/JSA10629