Множественные уязвимости в продуктах D-Link

Дата публикации:
14.10.2014
Дата изменения:
14.10.2014
Всего просмотров:
2357
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:L/Au:N/C:P/I:P/A:N/E:U/RL:OF/RC:C) = Base:6.4/Temporal:4.7
CVE ID:
CVE-2014-0224
Вектор эксплуатации:
Локальная сеть
Воздействие:
Раскрытие важных данных
Неавторизованное изменение данных
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
D-Link DSR-1000 Router
D-Link DSR-1000N Router
D-Link DSR-500 Router
D-Link DSR-500N Router
Уязвимые версии:
DSR-500 firmware versions версии до 1.09.b61
DSR-500N firmware versions версии до 1.09.b61
DSR-1000 firmware versions версии до 1.09.b61
DSR-1000N firmware версии до 1.09.b61

Описание:
Уязвимость позволяет удаленному пользователю получить доступ к важным данным.

Подробное описание уязвимости доступно по адресу: http://www.securitylab.ru/vulnerability/453757.php

Решение: Установите последнюю версию 1.09.b61 с сайта производителя.



Ссылки: http://securityadvisories.dlink.com/security/publication.aspx?name=SAP10045