Отказ в обслуживании в продуктах IBM

Дата публикации:
30.09.2014
Дата изменения:
30.09.2014
Всего просмотров:
691
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:L/Au:N/C:N/I:C/A:P/E:U/RL:OF/RC:C) = Base:8.5/Temporal:6.3
CVE ID:
CVE-2014-3095
Вектор эксплуатации:
Локальная сеть
Воздействие:
Отказ в обслуживании
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
IBM InfoSphere Balanced Warehouse Series
IBM Smart Analytics System Series
IBM PureData System for Operational Analytics 1.x
Уязвимые версии:
IBM InfoSphere Balanced Warehouse C3000
IBM InfoSphere Balanced Warehouse C4000
IBM InfoSphere Balanced Warehouse D5100
IBM Smart Analytics System 1050
IBM Smart Analytics System 2050
IBM Smart Analytics System 5600
IBM Smart Analytics System 5710
IBM Smart Analytics System 7600
IBM Smart Analytics System 7700
IBM Smart Analytics System 7710
IBM PureData System for Operational Analytics A1791

Описание:
Уязвимости позволяют удаленному пользователю вызвать отказ в обслуживании.

Подробное описание уязвимости (#3) доступно по адресу: http://www.securitylab.ru/vulnerability/458966.php

URL производителя: http://www.ibm.com/software/in/data/infosphere/balanced-warehouse/

Решение: Установите последнюю версию с сайта производителя.

Ссылки: https://www.ibm.com/support/docview.wss?uid=swg21683297