Отказ в обслуживании в IBM DB2 Accessories Suite

Дата публикации:
01.09.2014
Дата изменения:
01.09.2014
Всего просмотров:
769
Опасность:
Средняя
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:L/Au:N/C:N/I:N/A:P/E:U/RL:O/RC:C) = Base:5/Temporal:3.7
CVE ID:
CVE-2013-5879
Вектор эксплуатации:
Удаленная
Воздействие:
Отказ в обслуживании
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
IBM DB2 Accessories Suite 10.x
Уязвимые версии:
IBM DB2 Accessories Suite 10.1
IBM DB2 Accessories Suite 10.5

Описание:
Уязвимости позволяют удаленному пользователю вызвать отказ в обслуживании.

Подробное описание уязвимости доступно по адресу: http://www.securitylab.ru/vulnerability/449528.php

URL производителя: http://www.ibm.com/software/data/db2/linux-unix-windows/

Решение: Установите последнюю версию с сайта производителя.

Ссылки: https://www.ibm.com/support/docview.wss?uid=swg21682096