Отказ в обслуживании в F5 ARX Series

Дата публикации:
29.08.2014
Дата изменения:
29.08.2014
Всего просмотров:
1202
Опасность:
Низкая
Наличие исправления:
Нет
Количество уязвимостей:
2
CVSSv2 рейтинг:
(AV:N/AC:L/Au:N/C:N/I:N/A:P/E:U/RL:OF/RC:C) = Base:5/Temporal:3.7
(AV:N/AC:L/Au:N/C:N/I:P/A:N/E:U/RL:OF/RC:C) = Base:5/Temporal:3.7
CVE ID:
CVE-2014-3467
CVE-2014-3468
Вектор эксплуатации:
Локальная сеть
Воздействие:
Отказ в обслуживании
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
F5 ARX Series 6.x
Уязвимые версии:
F5 ARX Series 6.0.0
F5 ARX Series 6.4.0

Описание:
Уязвимости позволяют удаленному пользователю вызвать отказ в обслуживании.

Уязвимость существует из-за наличия уязвимой версии GNU Libtasn1. Подробное описание уязвимости доступно по адресу: http://www.securitylab.ru/vulnerability/453665.php

URL производителя: http://www.securitylab.ru/vulnerability/453665.php

Решение: Способов устранения уязвимости не существует в настоящее время.

Ссылки: http://support.f5.com/kb/en-us/solutions/public/15000/400/sol15423.html