Security Lab

Множественные уязвимости в HP Oracle for OpenView

Дата публикации:22.01.2008
Дата изменения:06.02.2008
Всего просмотров:1199
Опасность:
Высокая
Наличие исправления: Да
Количество уязвимостей:1
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: HP Oracle for OpenView (OfO) 8.x
HP Oracle for OpenView (OfO) 9.x
Уязвимые версии: HP Oracle for OpenView версии v8.1.7, v9.1.01, v9.2, v9.2.0, v10g и v10gR2

Описание:
Обнаруженные уязвимости позволяют удаленному пользователю скомпрометировать целевую систему.

Подробное описание уязвимостей:
www.securitylab.ru/vulnerability/311877.php

URL производителя: www.managementsoftware.hp.com/products/ofo/

Решение: Установите Oracle Critical Patch Update - January 2008.