Отказ в обслуживании в HP OpenVMS

Дата публикации:03.11.2005
Всего просмотров:1109
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVE ID: Нет данных
Вектор эксплуатации: Локальная
Воздействие: Отказ в обслуживании
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: OpenVMS 7.x
OpenVMS 8.x
Уязвимые версии: HP OpenVMS Alpha V7.3-2

Описание:
Уязвимость позволяет локальному пользователю вызвать отказ в обслуживании системы.

Уязвимость обнаружена в HP OpenVMS. Локальный пользователь может вызвать отказ в обслуживании системы. Подробности уязвимости не сообщаются.

URL производителя: hp.com

Решение: Установите исправление с сайта производителя.
www2.itrc.hp.com/service/cki/patchDocDisplay.do?patchId=VMS732_MUP-V0100

Источник:

Ссылки: HP OpenVMS Unspecified Denial of Service Vulnerability