Отказ в обслуживании и выполнение произвольного кода в L-Soft LISTSERV

Дата публикации:30.05.2005
Всего просмотров:934
Опасность:
Высокая
Наличие исправления:
Количество уязвимостей:1
CVE ID: Нет данных
Вектор эксплуатации:
Воздействие:
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты:
Уязвимые версии: L-Soft LISTSERV 14.3, 1.8d, 1.8e

Описание:
Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании и выполнить произвольный код на целевой системе.

Уязвимость в программном обеспечении L-Soft LISTSERV позволяет удаленному пользователю вызвать отказ в обслуживании и выполнить произвольный код на целевой системе. Подробности не сообщаются.

URL производителя: www.lsoft.com

Решение: Установите последнюю версию с сайта производителя.

Ссылки: High Risk Vulnerability in L-Soft's LISTSERV Server