Уязвимость в PHPlist

Дата публикации:29.10.2004
Дата изменения:31.10.2008
Всего просмотров:954
Опасность:
Средняя
Наличие исправления: Да
Количество уязвимостей:1
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: PHPList 2.x
Уязвимые версии: PHPlist 2.8.11 и более ранние версии

Описание:
Обнаружена уязвимость в PHPlist. Подробности неизвестны.

URL производителя: tincan.co.uk/phplist

Решение: Установите обновление
http://tincan.co.uk/?lid=301

Ссылки: PHPlist Has Unspecified Security Vulnerabilities