Несколько уязвимостей в Kerio MailServer

Дата публикации:15.08.2004
Всего просмотров:1815
Опасность:
Средняя
Наличие исправления: Да
Количество уязвимостей:1
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Kerio MailServer 5.x
Kerio MailServer 6.x
Уязвимые версии: Kerio MailServer до версии 6.0.1

Описание: Несколько уязвимостей обнаружено в Kerio MailServer. Воздействие уязвимости не раскрывается.

Производитель сообщил о нескольких уязвимостях во встроенному HTTP сервере. Дополнительные подробности не раскрываются.

URL производителя: http://www.kerio.com/kms_home.html

Решение:Установите последнюю версию программы (6.0.1).

Ссылки: Kerio MailServer