Эксплоит против Apache 2.0.х

Дата публикации:10.06.2003
Всего просмотров:1176
Опасность:
Наличие исправления:
Количество уязвимостей:1
CVE ID: Нет данных
Вектор эксплуатации:
Воздействие:
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты:
Описание: Выпущен код, эксплуатирующий недавно обнаруженную уязвимость в Apache Web сервере в библиотеке APR (Apache Portable Runtime). Эксплоит специально функционально ограничен, для снижения деструктивного действия. Уязвимость требует установленного модуля mod_dav или mod_proxy. По сообщениям, другие модули могут быть также уязвимы.
Ссылки: Эксплоит