Security Lab

Memory leak in Oracle Communications Convergence

Дата публикации:16.07.2020
Всего просмотров:75
Опасность:
Средняя
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 7.5 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H/E:U/RL:O/RC:C]
CVE ID: CVE-2019-17359
Cybersecurity-Help ID: SB2020071612
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Oracle Communications Convergence
Уязвимые версии: Oracle Communications Convergence версии 3.0.2.1, 3.0.1.0, 3.0.2
Описание:

Memory leak in Oracle Communications Convergence

URL производителя: http://www.oracle.com
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020071612