Открытое перенаправление в Newsletter Manager плагине для WordPress

Дата публикации:21.05.2019
Всего просмотров:709
Опасность:
Низкая
Наличие исправления: Нет
Количество уязвимостей:1
CVSSv3 рейтинг: 2.3 [CVSS:3.0/AV:N/AC:H/PR:N/UI:N/S:U/C:N/I:N/A:N/E:P/RL:U/RC:C]
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Newsletter Manager
Уязвимые версии: Newsletter Manager версии 1.4, 1.3.2, 1.3.1, 1.3, 1.2.6, 1.2.5, 1.2.4, 1.2.3, 1.2.2, 1.2.1, 1.2, 1.1.1, 1.1, 1.0.2, 1.0.1, 1.0
Описание:

Открытое перенаправление в Newsletter Manager плагине для WordPress

URL производителя: https://profiles.wordpress.org/f1logic
Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2019052101