Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Войти
 
Страницы: 1
RSS
Phpmyadmin 3.4.11.1, Ничего нет :(
 
Приветствую, скажите кто знает, какие уязвимости есть в phpmyadmin версии 3.4.11.1? Несмотря на то что это не самая последняя версия, именно по ней ничего не нашел. Ни описания уязвимостей ни эксплойтов. Буду признателен за помощь.
Страницы: 1
Читают тему (гостей: 1)