Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Войти
 
Страницы: 1
RSS
Обсуждение уязвимости: Компрометация системы в IrfanView Formats PlugIn?
 
Обсуждение уязвимости: Компрометация системы в IrfanView Formats PlugIn?
Удаленный пользователь может скомпрометировать целевую систему.
 
Тип обращения: Другое
Цитата
Решение: Установите последнюю версию 4.34 с сайта производителя.
Где на сайте производителя версия 4.34? Я не нашел.
Страницы: 1
Читают тему (гостей: 1)