Обход каталога в SAP NetWeaver Application Server

Дата публикации:
08.08.2017
Дата изменения:
08.08.2017
Всего просмотров:
0
Опасность:
Высокая
Наличие исправления:
Нет
Количество уязвимостей:
1
CVSSv2 рейтинг:
(5 (AV:N/AC:L/Au:N/C:P/I:N/A:N/E:H/RL:U/RC:C)) = Base:0.3/Temporal:0
CVE ID:
CVE-2017-12637
Вектор эксплуатации:
Удаленная
Воздействие:
Раскрытие важных данных
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
SAP NetWeaver 7.x
Уязвимые версии:
SAP NetWeaver версии 7.50

Описание:

Обход каталога в SAP NetWeaver Application Server



Решение: Способов устранения уязвимости не существует в настоящее время.

Ссылки: https://www.cybersecurity-help.cz/vdb/SB2017080801