Множественные уязвимости в Trend Micro ServerProtect for Linux

Дата публикации:
27.06.2014
Дата изменения:
27.06.2014
Всего просмотров:
477
Опасность:
Низкая
Наличие исправления:
Нет
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:L/Au:N/C:P/I:P/A:N/E:U/RL:OF/RC:C) = Base:6.4/Temporal:4.7
CVE ID:
CVE-2014-0224
Вектор эксплуатации:
Локальная сеть
Воздействие:
Раскрытие важных данных
Неавторизованное изменение данных
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Trend Micro ServerProtect for Linux 3.x
Уязвимые версии: Trend Micro ServerProtect for Linux 3.0, возможно более ранние версии

Описание:
Обнаруженные уязвимости позволяют удаленному пользователю получить доступ к определенной конфиденциальной информации и манипулировать определенными важными данными.

Уязвимость существует из-за прилагаемой в комплекте уязвимой версии OpenSSL.
Подробное описание уязвимости доступно по адресу:
http://www.securitylab.ru/vulnerability/453757.php№1

URL производителя: http://www.trendmicro.com/

Решение: Способов устранения уязвимости не существует в настоящее время.

Ссылки: http://esupport.trendmicro.com/solution/ja-jp/1103804.aspx

или введите имя

CAPTCHA