Множественные уязвимости в VMware vCenter Operations Manager (vCOps)

Дата публикации:
26.06.2014
Дата изменения:
26.06.2014
Всего просмотров:
525
Опасность:
Низкая
Наличие исправления:
Частично
Количество уязвимостей:
2
CVSSv2 рейтинг:
(AV:A/AC:L/Au:N/C:N/I:N/A:P/E:U/RL:T/RC:C) = Base:3.3/Temporal:2.5
(AV:N/AC:L/Au:N/C:N/I:N/A:P/E:U/RL:W/RC:C) = Base:5/Temporal:4
CVE ID:
CVE-2014-0050
CVE-2014-0112
Вектор эксплуатации:
Локальная сеть
Воздействие:
Отказ в обслуживании
Обход ограничений безопасности
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
VMware vCenter Operations Manager (vCOps) 5.x
Уязвимые версии: VMware vCenter Operations Manager (vCOps) 5.x, возможно более ранние версии

Описание:
Обнаруженные уязвимости позволяют удаленному пользователю обойти ограничения безопасности и вызвать отказ в обслуживании.

Подробное описание уязвимости доступно по адресу:
http://www.securitylab.ru/vulnerability/449710.php

http://www.securitylab.ru/vulnerability/452309.php№1

URL производителя: http://www.vmware.com/

Решение: Установите исправление с сайта производителя.

Ссылки: http://www.vmware.com/security/advisories/VMSA-2014-0007.html

или введите имя

CAPTCHA