Обход ограничений безопасности в IBM Tivoli Identity Manager and IBM Security Identity Manager

Дата публикации:
18.06.2014
Дата изменения:
18.06.2014
Всего просмотров:
448
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:M/Au:N/C:N/I:C/A:N/E:U/RL:O/RC:C) = Base:7.1/Temporal:5.3
CVE ID:
CVE-2014-0114
Вектор эксплуатации:
Локальная сеть
Воздействие:
Обход ограничений безопасности
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
IBM Security Identity Manager 6.x
Уязвимые версии:
IBM Tivoli Identity Manager 5.0 и 5.1
IBM Security Identity Manager 6.0, возможно более ранние версии

Описание:
Уязвимость позволяет удаленному пользователю обойти ограничения безопасности.

Подробное описание уязвимости доступно по адресу:
http://www.securitylab.ru/vulnerability/453083.php

URL производителя: http://www.ibm.com/

Решение: Установите последнюю версию или исправление с сайта производителя.

Ссылки: https://www.ibm.com/support/docview.wss?uid=swg21675387

или введите имя

CAPTCHA