Множественные уязвимости в IBM Security SiteProtector System

Дата публикации:
18.06.2014
Дата изменения:
18.06.2014
Всего просмотров:
426
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
2
CVSSv2 рейтинг:
(AV:A/AC:L/Au:N/C:N/I:N/A:P/E:U/RL:OF/RC:C) = Base:3.3/Temporal:2.4
(AV:N/AC:M/Au:N/C:N/I:C/A:N/E:U/RL:O/RC:C) = Base:7.1/Temporal:5.3
CVE ID:
CVE-2014-0114
CVE-2014-0963
Вектор эксплуатации:
Локальная сеть
Воздействие:
Отказ в обслуживании
Обход ограничений безопасности
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
IBM Security SiteProtector System 3.x
Уязвимые версии: IBM Security SiteProtector System 3.0 и 3.1, возможно более ранние версии

Описание:
Обнаруженные уязвимости позволяют удаленному пользователю обойти ограничения безопасности и вызвать отказ в обслуживании приложения.

Подробное описание уязвимости доступно по адресу:
http://www.securitylab.ru/vulnerability/452564.php

http://www.securitylab.ru/vulnerability/453083.php

URL производителя: http://www.ibm.com/

Решение: Установите исправление eXPress (XPUs) с сайта производителя.

Ссылки: http://www.ibm.com/support/docview.wss?uid=swg21675496

или введите имя

CAPTCHA