Множественные уязвимости в PAN-OS

Дата публикации:
16.06.2014
Дата изменения:
16.06.2014
Всего просмотров:
338
Опасность:
Низкая
Наличие исправления:
Нет
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:L/Au:N/C:P/I:P/A:N/E:U/RL:OF/RC:C) = Base:6.4/Temporal:4.7
CVE ID:
CVE-2014-0224
Вектор эксплуатации:
Локальная сеть
Воздействие:
Раскрытие важных данных
Неавторизованное изменение данных
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
PAN-OS 4.x
PAN-OS 5.x
PAN-OS 6.x
Уязвимые версии: PAN-OS 4.x, 5.x, 6.x, возможно более ранние версии

Описание:
Обнаруженные уязвимости позволяют удаленному пользователю получить доступ к определенной конфиденциальной информации и манипулировать определенными важными данными.

Уязвимость существует из-за прилагаемой в комплекте уязвимой версии OpenSSL.
Подробное описание уязвимости доступно по адресу:
http://www.securitylab.ru/vulnerability/453757.php№1

URL производителя: http://www.paloaltonetworks.com/

Решение: Способов устранения уязвимости не существует в настоящее время.

Ссылки: http://securityadvisories.paloaltonetworks.com/
http://securityadvisories.paloaltonetworks.com/Home/Detail/23

или введите имя

CAPTCHA