Отказ в обслуживании в IBM InfoSphere Guardium

Дата публикации:
11.06.2014
Дата изменения:
11.06.2014
Всего просмотров:
450
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:L/Au:N/C:N/I:N/A:P/E:P/RL:O/RC:C) = Base:5/Temporal:3.9
CVE ID:
CVE-2011-4858
Вектор эксплуатации:
Локальная сеть
Воздействие:
Отказ в обслуживании
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
InfoSphere Guardium 8.x
Уязвимые версии: IBM InfoSphere Guardium 8.0, 8.0.1, 8.1 и 8.2, возможно более ранние версии

Описание:
Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании приложения.

Подробное описание уязвимости доступно по адресу:
http://www.securitylab.ru/vulnerability/413153.php№1

URL производителя: http://www.ibm.com/

Решение: Установите исправление с сайта производителя.

Ссылки: https://www.ibm.com/support/docview.wss?uid=swg21674752

или введите имя

CAPTCHA