Множественные уязвимости в Aruba Networks продуктах

Дата публикации:
10.06.2014
Дата изменения:
10.06.2014
Всего просмотров:
599
Опасность:
Низкая
Наличие исправления:
Частично
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:L/Au:N/C:P/I:P/A:N/E:U/RL:OF/RC:C) = Base:6.4/Temporal:4.7
CVE ID:
CVE-2014-0224
Вектор эксплуатации:
Удаленная
Воздействие:
Раскрытие важных данных
Неавторизованное изменение данных
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
AirWave 7.x
Aruba Networks AirWave 8.x
Aruba Networks ClearPass 6.x
Aruba Networks Virtual Intranet Access Client (VIA) for Linux 2.x
ArubaOS 6.x
Уязвимые версии:
ArubaOS 6.3.x и 6.4.x
ClearPass 6.1.x, 6.2.x и 6.3.x
AirWave все версии
Virtual Intranet Access Client (VIA) для Linux версии 2.0.x, возможно более ранние версии

Описание:
Обнаруженные уязвимости позволяют удаленному пользователю получить доступ к определенной конфиденциальной информации и манипулировать определенными важными данными.

Уязвимость существует из-за прилагаемой в комплекте уязвимой версии OpenSSL.
Подробное описание уязвимости доступно по адресу:
http://www.securitylab.ru/vulnerability/453757.php№1

URL производителя: http://www.arubanetworks.com/

Решение: Установите последнюю версию если имеется с сайта производителя.

Ссылки: http://www.arubanetworks.com/support/alerts/aid-06062014.txt

или введите имя

CAPTCHA