Обход ограничений безопасности в IBM Tivoli Endpoint Manager

Дата публикации:
05.06.2014
Дата изменения:
05.06.2014
Всего просмотров:
432
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:M/Au:N/C:N/I:C/A:N/E:U/RL:O/RC:C) = Base:7.1/Temporal:5.3
CVE ID:
CVE-2014-0114
Вектор эксплуатации:
Локальная сеть
Воздействие:
Обход ограничений безопасности
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
IBM TIvoli Endpoint Manager 8.x
IBM Tivoli Endpoint Manager 9.x
Уязвимые версии: IBM Tivoli Endpoint Manager 8.2, 8.2.1, 9.0.0, 9.0.1 и 9.1.0, возможно более ранние версии

Описание:
Уязвимость позволяет удаленному пользователю обойти ограничения безопасности.

Подробное описание уязвимости доступно по адресу:
http://www.securitylab.ru/vulnerability/453083.php

URL производителя: http://www.ibm.com

Решение: Установите исправление с сайта производителя.

Ссылки: http://www.ibm.com/support/docview.wss?uid=swg21673098
http://www.ibm.com/support/docview.wss?uid=swg1IV60429
http://www.ibm.com/support/docview.wss?uid=swg21673101
http://www.ibm.com/support/docview.wss?uid=swg1IV60430

или введите имя

CAPTCHA