Отказ в обслуживании в IBM Rational Developer for System z

Дата публикации:
28.05.2014
Дата изменения:
28.05.2014
Всего просмотров:
393
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:A/AC:L/Au:N/C:N/I:N/A:P/E:U/RL:O/RC:C) = Base:3.3/Temporal:2.4
CVE ID:
CVE-2014-0963
Вектор эксплуатации:
Локальная сеть
Воздействие:
Отказ в обслуживании
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
IBM Rational Developer for System z 9.x
Уязвимые версии: IBM Rational Developer for System z 9.0.1.1, 9.0.1.1 Interim Fix 1 и 9.0.1.2, возможно более ранние версии

Описание:
Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании приложения.

Подробное описание уязвимости доступно по адресу:
http://www.securitylab.ru/vulnerability/452564.php

URL производителя: http://www.ibm.com/

Решение: Установите исправление с сайта производителя.

Ссылки: https://www.ibm.com/support/docview.wss?uid=swg21673259

или введите имя

CAPTCHA