Повышение привилегий в Collax продуктах

Дата публикации:
27.05.2014
Дата изменения:
27.05.2014
Всего просмотров:
446
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:L/AC:L/Au:N/C:C/I:C/A:C/E:U/RL:W/RC:C) = Base:7.2/Temporal:5.8
CVE ID:
CVE-2014-0196
Вектор эксплуатации:
Локальная
Воздействие:
Повышение привилегий
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Collax Business Server 5.x
Collax Groupware Suite 5.x
Collax Security Gateway 5.x
Уязвимые версии:
Collax Security Gateway 5.x
Collax Business Server 5.x
Collax Groupware Suite 5.x, возможно более ранние версии

Описание:
Уязвимость позволяет локальному пользователю повысить свои привилегии на системе.

Подробное описание уязвимости доступно по адресу:
http://www.securitylab.ru/vulnerability/452631.php

URL производителя: http://www.collax.com/

Решение: Установите последнюю версию 5.5.16 с сайта производителя.

Ссылки: http://freecode.com/projects/collax-groupware-suite/releases
http://freecode.com/projects/collax-business-server/releases
http://freecode.com/projects/collax-security-gateway/releases

или введите имя

CAPTCHA