Обход ограничений безопасности в WordPress World of Warcraft Armory Table Plugin

Дата публикации:
27.05.2014
Дата изменения:
27.05.2014
Всего просмотров:
516
Опасность:
Средняя
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:L/Au:N/C:P/I:P/A:P/E:U/RL:O/RC:C) = Base:7.5/Temporal:5.5
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Обход ограничений безопасности
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
WordPress World of Warcraft Armory Table Plugin 0.x
Уязвимые версии: WordPress World of Warcraft Armory Table Plugin 0.x, возможно более ранние версии

Описание:
Уязвимость позволяет удаленному пользователю обойти ограничения безопасности.

Уязвимость существует из-за неизвестной ошибки. Подробности уязвимости не раскрываются.

URL производителя: http://wordpress.org/plugins/world-of-warcraft-armory-table/

Решение: Установите последнюю версию 0.2.6 с сайта производителя.

Ссылки: http://wordpress.org/plugins/world-of-warcraft-armory-table/changelog/

или введите имя

CAPTCHA