Раскрытие информации в Gentoo Linux

Дата публикации:
21.05.2014
Дата изменения:
21.05.2014
Всего просмотров:
441
Опасность:
Средняя
Наличие исправления:
Нет
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:M/Au:N/C:P/I:N/A:N/E:U/RL:O/RC:C) = Base:4.3/Temporal:3.2
CVE ID:
CVE-2012-5574
Вектор эксплуатации:
Удаленная
Воздействие:
Раскрытие важных данных
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Gentoo Linux
Уязвимые версии: Gentoo Linux

Описание:
Уязвимость позволяет удаленному пользователю получить доступ к определенной конфиденциальной информации.

Подробное описание уязвимости доступно по адресу:
http://www.securitylab.ru/vulnerability/432980.php

URL производителя: http://www.gentoo.org/

Решение: Производитель рекомендует предварительно удалить "dev-php/symfony".

Ссылки: http://security.gentoo.org/glsa/glsa-201405-25.xml

или введите имя

CAPTCHA