Раскрытие информации в Proofpoint Enterprise Protection and Privacy (PPS)

Дата публикации:
23.04.2014
Дата изменения:
23.04.2014
Всего просмотров:
450
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(V:N/AC:L/Au:N/C:C/I:N/A:N/E:F/RL:O/RC:C) = Base:3.1/Temporal:2.6
CVE ID:
CVE-2014-0160
Вектор эксплуатации:
Локальная сеть
Воздействие:
Раскрытие важных данных
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Proofpoint Enterprise Protection and Privacy (PPS) 7.x
Уязвимые версии: Proofpoint Enterprise Protection and Privacy (PPS) 7.5 патч 1837, возможно более ранние версии

Описание:
Уязвимость позволяет удаленному пользователю получить доступ к определенной конфиденциальной информации.

Уязвимость существует из-за прилагаемой в комплекте уязвимой версии OpenSSL.
Подробное описание уязвимости доступно по адресу:
http://www.securitylab.ru/vulnerability/451274.php

URL производителя: http://www.proofpoint.com/

Решение: Установите исправление с сайта производителя.

Ссылки: http://blog.proofpoint.com/2014/04/heartbleed-issue-security-update.html

или введите имя

CAPTCHA