Раскрытие информации в Debian GNU/Linux

Дата публикации:
21.04.2014
Дата изменения:
21.04.2014
Всего просмотров:
640
Опасность:
Низкая
Наличие исправления:
Нет
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:L/AC:L/Au:N/C:P/I:P/A:N/E:U/RL:U/RC:C) = Base:3.6/Temporal:3.1
CVE ID:
CVE-2014-0076
Вектор эксплуатации:
Локальная
Воздействие:
Раскрытие важных данных
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Debian GNU/Linux 6.0
Уязвимые версии: Debian GNU/Linux 6.0, возможно более ранние версии

Описание:
Уязвимость позволяет локальному пользователю получить доступ к определенной конфиденциальной информации.

Подробное описание уязвимости доступно по адресу:
http://www.securitylab.ru/vulnerability/450729.php

URL производителя: http://www.debian.org/

Решение: Способов устранения уязвимости не существует в настоящее время.

Ссылки: http://www.debian.org/security/2014/dsa-2908

или введите имя

CAPTCHA