Отказ в обслуживании в Cisco Unified Communications Manager

Дата публикации:
02.04.2014
Дата изменения:
02.04.2014
Всего просмотров:
666
Опасность:
Низкая
Наличие исправления:
Нет
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:A/AC:L/Au:N/C:N/I:N/A:P/E:U/RL:U/RC:C) = Base:3.3/Temporal:2.8
CVE ID:
CVE-2013-4449
Вектор эксплуатации:
Локальная сеть
Воздействие:
Отказ в обслуживании
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Cisco Unified Communications Manager 10.x
Уязвимые версии: Cisco Unified Communications Manager 10.0(1), возможно более ранние версии

Описание:
Уязвимость позволяет удаленному пользователю вызвать отказ в обслуживании приложения.

Уязвимость существует из-за прилагаемой в комплекте уязвимой версии OpenLDAP.

Подробное описание уязвимости доступно по адресу:
http://www.securitylab.ru/vulnerability/451108.php

URL производителя: http://www.cisco.com/

Решение: Способов устранения уязвимости не существует в настоящее время.

Ссылки: http://tools.cisco.com/security/center/content/CiscoSecurityNotice/CVE-2013-4449

или введите имя

CAPTCHA