Обход ограничений безопасности в WordPress Let Them Unsubscribe Plugin

Дата публикации:
01.04.2014
Дата изменения:
01.04.2014
Всего просмотров:
656
Опасность:
Средняя
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:L/Au:N/C:P/I:P/A:P/E:U/RL:O/RC:C) = Base:7.5/Temporal:5.5
CVE ID:
Нет данных
Вектор эксплуатации:
Удаленная
Воздействие:
Обход ограничений безопасности
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
WordPress Let Them Unsubscribe Plugin 1.x
Уязвимые версии: WordPress Let Them Unsubscribe Plugin 1.0, возможно более ранние версии

Описание:
Уязвимость позволяет удаленному пользователю обойти ограничения безопасности.

Уязвимость существует из-за неизвестной ошибки. Подробности уязвимости не раскрываются.

URL производителя: http://wordpress.org/plugins/let-them-unsubscribe/

Решение: Установите последнюю версию 1.1 с сайта производителя.

Ссылки: http://wordpress.org/plugins/let-them-unsubscribe/changelog/

или введите имя

CAPTCHA