Множественные уязвимости в IBM Flex System Manager Node (FSM)

Дата публикации:
01.04.2014
Дата изменения:
01.04.2014
Всего просмотров:
598
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:L/Au:N/C:P/I:N/A:N/E:U/RL:O/RC:C) = Base:5/Temporal:3.7
CVE ID:
CVE-2011-3389
Вектор эксплуатации:
Удаленная
Воздействие:
Раскрытие важных данных
Внедрение в сессию пользователя
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
IBM Flex System Manager Node (FSM)
Уязвимые версии: IBM Flex System Manager Node (FSM) 1.0.0 через 1.3.0, возможно более ранние версии

Описание:
Обнаруженные уязвимости позволяют удаленному пользователю произвести хищение кликов и получить доступ к определенной конфиденциальной информации.

Уязвимость существует из-за ошибки проектирования в реализации протоколов SSL 3.0 и TLS 1.0.

Подробное описание уязвимости доступно по адресу:
http://www.securitylab.ru/vulnerability/409984.php

URL производителя: http://www.ibm.com/

Решение: Установите последнюю версию 1.3.1 с сайта производителя.

Ссылки: http://www.ibm.com/support/entry/portal/docdisplay?lndocid=MIGR-5093630

или введите имя

CAPTCHA