Компрометация системы в IBM Security AppScan (formerly IBM Rational AppScan)

Дата публикации:
19.03.2014
Дата изменения:
19.03.2014
Всего просмотров:
830
Опасность:
Высокая
Наличие исправления:
Инстуркции по устранению
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:L/Au:N/C:P/I:C/A:P/E:U/RL:W/RC:C) = Base:9/Temporal:7.3
CVE ID:
CVE-2014-0862
Вектор эксплуатации:
Удаленная
Воздействие:
Компрометация системы
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
IBM Rational AppScan 8.x
Уязвимые версии: IBM Security AppScan (formerly IBM Rational AppScan) 8.5, 8.6, 8.7 и 8.8, возможно более ранние версии

Описание:
Уязвимость позволяет удаленному пользователю выполнить произвольный код на целевой системе.

Подробное описание уязвимости доступно по адресу:
http://www.securitylab.ru/vulnerability/450237.php

URL производителя: http://www.ibm.com

Решение: Способов устранения уязвимости не существует в настоящее время.

Ссылки: http://www.ibm.com/support/docview.wss?uid=swg21667506

или введите имя

CAPTCHA