Подмена данных в Apache Tomcat

Дата публикации:
24.02.2014
Дата изменения:
22.04.2014
Всего просмотров:
1496
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:N/AC:M/Au:N/C:N/I:P/A:N/E:U/RL:O/RC:C) = Base:4.3/Temporal:3.2
CVE ID:
CVE-2013-1571
Вектор эксплуатации:
Удаленная
Воздействие:
Спуфинг атака
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Apache Tomcat 6.x
Уязвимые версии:

Apache Tomcat 6.0.х возможно более ранние версии

Описание: Уязвимость позволяет удаленному пользователю совершить спуфинг атаку.

Подробное описание уязвимости доступно по адресу:
http://www.securitylab.ru/vulnerability/441789.php№38

URL производителя: http://apache.org

Решение: Обновите продукт до 6.0.39 версии.

Ссылки: http://tomcat.apache.org/#Fixed_in_Apache_Tomcat_6.0.39
http://tomcat.apache.org/tomcat-6.0-doc/changelog.html

или введите имя

CAPTCHA