Множественные уязвимости в IBM Tivoli Netcool/OMNIbus

Дата публикации:
19.02.2014
Дата изменения:
19.02.2014
Всего просмотров:
861
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
CVE ID:
CVE-2013-5372
CVE-2013-5780
CVE-2013-5803
Вектор эксплуатации:
Удаленная
Воздействие:
Отказ в обслуживании
Раскрытие важных данных
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Уязвимые версии: IBM Tivoli Netcool/OMNIbus 7.2.1, 7.3.0, 7.3.1 и 7.4.0, возможно более ранние версии

Описание:
Уязвимости позволяют удаленному пользователю получить доступ к потенциально важным данным и вызвать отказ в обслуживании приложения.

Уязвимость существует из-за присутствующей в комплекте уязвимой версии IBM Java. Подробное описание уязвимостей доступно по адресу:
http://www.securitylab.ru/vulnerability/446225.php№43,№50

http://www.securitylab.ru/vulnerability/447400.php№6

URL производителя: http://www.ibm.com

Решение: Применить APAR IV51847 или установите последнюю версию с сайта производителя.

Ссылки: http://www.ibm.com/support/docview.wss?uid=swg21663427

или введите имя

CAPTCHA