Отказ в обслуживании в Cisco Adaptive Security Appliance (ASA)

Дата публикации:
11.11.2013
Дата изменения:
11.11.2013
Всего просмотров:
1257
Опасность:
Низкая
Наличие исправления:
Нет
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:A/AC:L/Au:N/C:N/I:N/A:C/E:U/RL:U/RC:C) = Base:6.1/Temporal:5.2
CVE ID:
CVE-2013-5568
Вектор эксплуатации:
Локальная сеть
Воздействие:
Отказ в обслуживании
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Cisco Adaptive Security Appliance (ASA) 9.x
Cisco ASA 5500-X Series Adaptive Security Appliances
Уязвимые версии:
Cisco Adaptive Security Appliance (ASA) 9.0(2), возможно другие версии
Cisco ASA 5500-X Series Adaptive Security Appliances

Описание:
Уязвимость позволяет пользователю обойти ограничения безопасности на целевой системе.

Уязвимость существует из-за ошибки при обработке определенных данных автообновления. Удаленный пользователь может с помощью специально сформированного пакета данных вызвать перезагрузку устройства. http://www.cisco.com/

Решение: Способов устранения уязвимости не существует в настоящее время.

Ссылки: http://tools.cisco.com/security/center/content/CiscoSecurityNotice/CVE-2013-5568

или введите имя

CAPTCHA