Множественные уязвимости в Aruba Networks ClearPass

Дата публикации:
07.10.2013
Дата изменения:
07.10.2013
Всего просмотров:
1195
Опасность:
Средняя
Наличие исправления:
Да
Количество уязвимостей:
2
CVSSv2 рейтинг:
(AV:N/AC:M/Au:N/C:P/I:N/A:P/E:U/RL:OF/RC:C) = Base:5.8/Temporal:4.3
(AV:N/AC:M/Au:N/C:P/I:P/A:P/E:F/RL:OF/RC:C) = Base:6.8/Temporal:5.6
CVE ID:
CVE-2013-2248
CVE-2013-2251
Вектор эксплуатации:
Локальная сеть
Воздействие:
Обход ограничений безопасности
Спуфинг атака
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Aruba Networks ClearPass 6.x
Уязвимые версии: Aruba Networks ClearPass версии 6.0.1, 6.0.2, 6.1.0 и 6.2.0

Описание:
Обнаруженные уязвимости позволяют удаленному пользователю обойти некоторые ограничения безопасности и осуществить спуфинг атаку.

Уязвимость уществует из-за того, что приложение содержит уязвимую версию Apache Struts. Подробная информация доступна по адресу:
http://www.securitylab.ru/vulnerability/443450.php

URL производителя: http://struts.apache.org/

Решение: Установите исправления с сайта производителя.

Ссылки: http://www.arubanetworks.com/support/alerts/aid-080113.asc

или введите имя

CAPTCHA