Обновление безопасности к language-selector в Ubuntu

Дата публикации:
23.09.2013
Дата изменения:
23.09.2013
Всего просмотров:
2596
Опасность:
Низкая
Наличие исправления:
Да
Количество уязвимостей:
1
CVSSv2 рейтинг:
(AV:L/AC:M/Au:N/C:P/I:P/A:P/E:U/RL:O/RC:C) = Base:4.4/Temporal:3.3
CVE ID:
CVE-2013-1066
Вектор эксплуатации:
Локальная
Воздействие:
Повышение привилегий
CWE ID:
Нет данных
Наличие эксплоита:
Нет данных
Уязвимые продукты:
Ubuntu Linux 12.04
Уязвимые версии: Ubuntu Linux 12.04

Описание:
Уязвимость позволяет локальному пользователю повысить свои привилегии на системе.

Подробная информация доступна по адресу:
http://www.securitylab.ru/vulnerability/445068.php

URL производителя: http://www.ubuntu.com/download/desktop

Решение: Установите обновленные пакеты.

Ссылки: http://www.ubuntu.com/usn/usn-1958-1/

или введите имя

CAPTCHA